Overview
Examples
Screenshots
Comparisons
Applications
Download
Documentation
Tutorials
Bazaar
Status & Roadmap
FAQ
Authors & License
Forums
Funding Ultimate++
Search on this site
Search in forums












SourceForge.net Logo
Home » U++ TheIDE » U++ TheIDE: Installation, Compiling and Running of theide » theide does not link since r1728 with GCC 4.4
Re: theide does not link since r1728 with GCC 4.4 [message #25664 is a reply to message #25634] Sun, 07 March 2010 00:29 Go to previous messageGo to previous message
nixnixnix is currently offline  nixnixnix
Messages: 415
Registered: February 2007
Location: Kelowna, British Columbia
Senior Member
Thanks Andrei,

I have installed the software source. Is there any way to know if the updates are working? When I start up theIDE I still see version 1713.

Nick
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: theIDE compile problem under Linux since FindInFiles structure
Next Topic: Problem installing theIDE 2224
Goto Forum:
  


Current Time: Fri Apr 16 15:34:05 CEST 2021

Total time taken to generate the page: 0.01422 seconds