Bug #2126

TheIDE doesn't compile from archive on Debian due to lack of "msse4.1" flag

Added by Zbigniew Rebacz 10 months ago.

Status:NewStart date:12/08/2020
Priority:HighDue date:
Assignee:Miroslav Fidler% Done:

0%

Category:GeneralSpent time:-
Target version:Release 2021.1

Also available in: Atom PDF