Overview
Examples
Screenshots
Comparisons
Applications
Download
Documentation
Tutorials
Bazaar
Status & Roadmap
FAQ
Authors & License
Forums
Funding Ultimate++
Search on this site
Search in forums












SourceForge.net Logo
Home » U++ TheIDE » U++ TheIDE: Installation, Compiling and Running of theide » Strange behavior of clipboard in TheIde 609-dev1 on Linux
Re: Strange behavior of clipboard in TheIde 609-dev1 on Linux [message #5377 is a reply to message #5376] Sat, 16 September 2006 18:54 Go to previous messageGo to previous message
mirek is currently offline  mirek
Messages: 12817
Registered: November 2005
Ultimate Member
guido wrote on Sat, 16 September 2006 12:46

Hi Mirek!

What do you have at hand for X11 documentation?
Maybe I can help you out with a few links to online manuals.

Guido


I guess I have enough of reference docs (and there is some opensource to learn from), but I am afraid I might have oversimplified the whole situation once again (last time you have helped me, it was that "TARGETS" issue - now implemented). In other words, I am afraid that any instability is caused by some detail that is specific to current implementation.

Well, I suspect usage of "CurrrentTime" in some calls would demontrate exactly this way Smile

Mirek
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Install U++ in Ubuntu-6.06.1 Desktop 64bits
Next Topic: "Package organizer" and other dialogs are size incorrect in linux
Goto Forum:
  


Current Time: Thu Oct 22 08:16:44 CEST 2020

Total time taken to generate the page: 0.01224 seconds